This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Closed 
 
Thread Rating:
  • 5 Votes - 4.2 Average
  • 1
  • 2
  • 3
  • 4
  • 5
(outdated+broken) At32aa3plugin.jar - mono at3+ decoding
11-26-2011, 12:26 PM (This post was last modified: 11-26-2011 01:36 PM by andutrache.)
Post: #91
RE: at32aa3plugin.jar - mono at3+ decoding
Hmmm i have a problem with v1.8.9 of this tool whenever i click start its says Runtime Error 9 : Subscript out of range

EDIT: Downloaded the new v1.9.2 but it still doesn't work, it complains something about time/date format.
EDIT2: Solved the problem, it appears that this tool now hates the Romanian date/type format so i had to switch to English(US) format and now it works.
*sigh* This tool gets more crappier with each version.

CPU: Intel C2D E8500 @4.2 GHZ GPU: MSI Radeon 6870 Twin Frozr II 1024MB (920/1050)
RAM: 2x2GB Corsair Dominator DDR2-1066 5-5-5-15
Find all posts by this user
Thread Closed 


Messages In This Thread
RE: at32aa3plugin.jar - mono at3+ decoding - andutrache - 11-26-2011 12:26 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)